suzuki moto



 
AccueilAccueil  PortailPortail  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 démarre pas !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jfr
champion des lignes droite
champion des lignes droite


Nombre de messages : 8
Age : 53
moto : gsx 750 es / 500gse
Date d'inscription : 24/10/2012

MessageSujet: démarre pas !    Dim 13 Jan - 21:31

j'ai changer les pointeaus de mon 750 gsxes de 85 ; il y a un mois j'en ai changer 2 sans soucis , elle a redemarrer aprés 4/5 coups de bouton . Et la changement des 2 autres , l'essence est dans la cuve , mais elle ne démarre pas ( étincelles aux bougies , mais elles sont seiche ) pourquoi l'essence ne rejoint pas le cylindre ? répondez moi viiite ! please,help.
Revenir en haut Aller en bas
jfr
champion des lignes droite
champion des lignes droite


Nombre de messages : 8
Age : 53
moto : gsx 750 es / 500gse
Date d'inscription : 24/10/2012

MessageSujet: Re: démarre pas !    Mar 15 Jan - 23:11

ça y est j'ai trouver ; il faut secouer la moto et aprés sa marche ; allez a+ et bonne route!
Revenir en haut Aller en bas
 
démarre pas !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Xsara 1,9D] Ne démarre plus
» Mon GT ne démarre Plus !
» VTE 500 de 1983 - Ne démarre qu'en poussant + carburation
» Marre des perruques
» 125 Gt qui démarre et cale

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
suzuki moto :: differentes moto :: questions divers au sujet de vos motos-
Sauter vers: